<!DOCTYPE html>
<html><head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
        <title>Wellington&#39;s Earthquake Prone Buildings</title>
        <meta name='description' content='Explore Wellington&#39;s Earthquake Prone Buildings on our Interactive Map' />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
        <meta name="fragment" content="!">
    
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57-99a47346c027325119853805366c763f.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60-33bdd774ba804d8f446b1d988bb29897.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72-d41116c0c30c79a94c7416cf196e965a.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76-a9c4ed6720ff936518da455061b33f08.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114-9cc5eaf77fb72a4b0771fb03803f532f.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120-1b8b3bb0fb97ea9e35efd5f10c2c58d3.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144-129c50b3b211a3846078c1cd73f6bece.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152-268e9bedca1d3208a951591846550ead.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180-8b63c2da933176242b250adb78fc121c.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192-526a5075a9064c01b475dfa7b760aaa8.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32-e23ce65075facc8942de6280ad5b137b.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96-a539dfb43657e9ec2cac5504269c1402.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16-243b36d79a1b908805585f887d507f2d.png">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/ms-icon-144x144-129c50b3b211a3846078c1cd73f6bece.png">
        <meta name="theme-color" content="#ffffff">
        <link rel="shortcut icon" href="/favicon.ico">
    
    <script async="" src="https://www.google-analytics.com/analytics.js"></script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-68540910-1', 'auto');
      ga('send', 'pageview');
    
    </script>
    
        <link rel="stylesheet" type="text/css" href="/categories.v2.css">
        <!--[if lte IE 9]>
          <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
          <link rel='stylesheet' type='text/css' href='/ie9-8508a6eacc8d0c4d232c74d1a811a365.css'>
        <![endif]-->
      <link rel="stylesheet" type="text/css" href="http://assets.documentcloud.org/viewer/viewer-datauri.css">
          <head><link href="/main.90c7500749fc90642b586d1e17f530c0.css" rel="stylesheet"></head><script type="text/javascript" src="/main.1b527b755ee33e830dc6.js"></script>      <meta property='fb:admins' content='542907628' />
      <meta property='fb:app_id' content='416516501866137' />
      <meta property='og:site_name' content='Insights'/>
      <meta property='og:url' content='http://insights.nzherald.co.nz/article/wellingtons-earthquake-prone-buildings/'/>
    
      <meta property='og:title' content='Wellington&#39;s Earthquake Prone Buildings'/>
      <meta property='og:description' content='Explore Wellington&#39;s Earthquake Prone Buildings on our Interactive Map'/>
      <meta property='og:image' content='http://insights.nzherald.co.nz/article/wellingtons-earthquake-prone-buildings/earthquake-wellington-1200x628.jpg'/>

      <meta property='twitter:card' content='summary_large_image'/>
      <meta property='twitter:site' content='@nzherald'/>
      <meta property='twitter:title' content='Wellington&#39;s Earthquake Prone Buildings'/>
      <meta property='twitter:description' content='Explore Wellington&#39;s Earthquake Prone Buildings on our Interactive Map'/>
      <meta property='twitter:image' content='http://insights.nzherald.co.nz/article/wellingtons-earthquake-prone-buildings/earthquake-wellington-560x300.jpg'/>

    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=416516501866137";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</head>
  <body class="articles articles-article articles-article-index"><iframe src="http://secure-nz.imrworldwide.com/storageframe.html" id="LOCSTORAGE" scrolling="no" name="empty" hidden="true" style="width: 1px; height: 1px; position: absolute; top: -7px; left: -7px; border: 0px;"></iframe>
    <script src="http://tags.crwdcntrl.net/c/5227/cc_af.js"></script>


<div id="modal-overlays"></div><div>
  <nav class="header-nav large-nav visible-large-block">
    <div class="container">
  <a href="/" class="herald-logo pull-left active">      <img src="/masthead-263766bad61209307cf7253dcf8a1e4b.png" alt="Herald Logo">
  </a>
      <a href="http://nzherald.co.nz" target="_blank" class="nzherald-link pull-left">
        <img src="/nzherald-link-586e32cfd81002d82ad87461ada53f07.png" alt="nzherald.co.nz">
      </a>
  
      <div class="pull-right "><ul class="visible-large-table categories-nav-list">
    <!--li class="visible-medium-block visible-small-block sidebar-search-box">
      <label>
        <img src="/magnifying_glass-a5bc8f47dfddbc26f6278d1e5110609d.png" alt="Search" width="17" id="magnifying-glass">
        <input placeholder="Search" name="search" type="text">
      </label>
    </li -->
      <li class="politics-background">
  <a href="/category/politics">        Politics
  </a>    </li>
      <li class="health-background">
  <a href="/category/health">        Health
  </a>    </li>
      <li class="education-background">
  <a href="/category/education">        Education
  </a>    </li>
      <li class="people-background">
  <a href="/category/people">        People
  </a>    </li>
      <li class="sport-background">
  <a href="/category/sport">        Sport
  </a>    </li>
      <li class="extras-background">
  <a href="/category/extras">        Extras
  </a>    </li>
    <li class="visible-medium-block visible-small-block about-page-link">
      <a href="/about">About</a>
    </li>
  </ul>
  </div>
  
    </div>
  </nav>
  
  <nav class="header-nav smaller-nav hidden-large-block">
    <div class="container">
      <a href="#" class="visible-small-block hamburger">
        <img src="/hamburger-8c2af23ab5503d63146e9782b2b9d569.png" alt="Toggle side menu" width="20" height="18">
      </a>
  
  <a href="/" class="herald-logo pull-left active">      <img src="/masthead-263766bad61209307cf7253dcf8a1e4b.png" alt="Herald Logo">
  </a>
      <a href="http://nzherald.co.nz" target="_blank" class="nzherald-link pull-left">
        <img src="/nzherald-link-586e32cfd81002d82ad87461ada53f07.png" alt="nzherald.co.nz">
      </a>
  
      <div class="visible-medium-block pull-left top-banner-container">
        <div id="top-banner-in-nav">  <section class="banner">
  
      <strong>Welcome to Insights.</strong>
  
      The home of data at the NZ Herald.
  
  <a href="/about" class="button ">      Find out more
  </a>
      <div class="visible-large-block">
        <a href="#" class="close">Close</a>
      </div>
    </section>
  </div>
      </div>
      <div class="visible-medium-block pull-right hidden-small mobile-nav-area">
        <!---->
      </div>
    </div>
  </nav>
  
  
<div class="visible-large-block">
  <div id="top-banner-in-content"><!----></div>
</div>



<div class="wrapper">
  <sidebar class="visible-medium-block side-nav clearfix hidden-small-block">
    <div><ul class="visible-medium-block visible-small-block categories-nav-list">
    <!--li class="visible-medium-block visible-small-block sidebar-search-box">
      <label>
        <img src="/magnifying_glass-a5bc8f47dfddbc26f6278d1e5110609d.png" alt="Search" width="17" id="magnifying-glass">
        <input placeholder="Search" name="search" type="text">
      </label>
    </li -->
      <li class="politics-background">
  <a href="/category/politics">        Politics
  </a>    </li>
  <li class="health-background">
    <a href="/category/health">        Health
  </a>    </li>
      <li class="education-background">
  <a href="/category/education">        Education
  </a>    </li>
      <li class="people-background">
  <a href="/category/people">        People
  </a>    </li>
      <li class="sport-background">
  <a href="/category/sport">        Sport
  </a>    </li>
      <li class="extras-background">
  <a href="/category/extras">        Extras
  </a>    </li>
    <li class="visible-medium-block visible-small-block about-page-link">
      <a href="/about">About</a>
    </li>
  </ul>
  </div>
  </sidebar>
  
  
    <div class="container main-container">
    <div class="notifications-container">
<!----></div>

    <button class="back-to-top hidden">Top ⬆</button>

    
    
        <div class="advertisement banner"><iframe scrolling="no" allowtransparency="true" marginwidth="0" marginheight="0" vspace="0" hspace="0" noresize="true" frameborder="0" style="border:0px none; padding: 0px; margin: 0px;" seamless="" src="http://data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/AREA=INSIGHTS.HME/CHA=INSIGHTS/SS=INSIGHTS/size=BIGBANNER/SA=BIGBANNER/random=5812182908/viewid=69873071457/POS=2" height="120" width="760"></iframe>
    </div>
    
    <div class="advertisement square square-top" style="width: 300px !important; height: 250px !important;"><iframe scrolling="no" allowtransparency="true" marginwidth="0" marginheight="0" vspace="0" hspace="0" noresize="true" frameborder="0" style="border: 0px none; padding: 0px; margin: 0px; width: 300px !important; height: 250px !important;" seamless="" src="http://data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/AREA=INSIGHTS.PEOPLE.STY/CHA=INSIGHTS/SS=INSIGHTS/size=RECTANGLE/SA=RECTANGLE/random=4200165749/viewid=25956672995/POS=1" height="250" width="300"></iframe>
    </div>

<section class="article-header">
  <article style="background-image: url('/article/wellingtons-earthquake-prone-buildings/earthquake-wellington-500x250.jpg')">
  <div class="card">
    <header>
      <h4 class="title">
        <span class="extras">
          <a href="/category/extras" class="extras">Extras</a>
        </span>
        <span class="article-title">
          Wellington&#39;s Earthquake Prone Buildings
        </span>
      </h4>
    </header>
    <section class="authors">
        <div class="author-box">
          <a href="/authors/chris-knox">
            <span class="author-image-box">
              <img src="/authors/chris-knox/chris-square.jpg" alt="Chris Knox">
              </span>
            <span class="author-name">
              Chris Knox
            </span>
</a>        </div>
    </section>
  </div>
  <div class="blurb">
    <time datetime="2017-11-13" class="extras-border">
      <span class="extras day-of-week">
        Mon
      </span>
      13/11/2017
    </time>
    <div class="fact-details">
      <p>Explore Wellington&#39;s Earthquake Prone Buildings on our Interactive Map</p>
    </div>
  </div>
</article>

</section>

<section class="post-header">
  <div class="social-icons-container">
    <div>
      <ul class="social-icons">
      <li>
        <div>
          <a class="facebook-icon"  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_">
          <img src="/facebook-ba0a8938f51007f7781d5d8c8224dae5.png" alt="Share on Facebook">
          </a>
        </div>
    
      </li>
      <li>
        <div><a target="_blank" class="twitter-icon" href="https://twitter.com/intent/tweet?url=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F&amp;text=Wellington&%2339%3Bs%20Earthquake%20Prone%20Buildings;via=nzherald&amp;related=nzherald,caleb_t">
      <img src="/twitter-9d8a288680108923172e37bbebf84499.png" alt="Share on Twitter">
    </a>
    </div>
      </li>
      <li>
        <div>
          <a class="linked-in-icon" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F&amp;title=Wellington&%2339%3Bs%20Earthquake%20Prone%20Buildings','share_linkedin','width=830,height=460,scrollbars=no');" tabindex="_tbidx_">
      <img src="/linkedin-a935b433a0e35c9e66a5e6230993015c.png" alt="Share on LinkedIn">
    </a>
    
    
    </div>
      </li>
      <li>
        <div><a class="link-icon">
      <img src="/link-8b341a62e92f0b0282484c5a2516eda6.png" alt="Share link">
    </a>
    
    <!----></div>
      </li>
        <li>
          <div>
            <a class="email-icon" onclick="window.location.href = 'mailto:?subject=Wellington&#39;s Earthquake Prone Buildings&amp;body=I found this interactive on insights.nzherald.co.nz that you might be interested in: http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F';" tabindex="_tbidx_">
              <img src="/email-9c41ec6dc1f9cb3ad8979aed4408b3d2.png" alt="Share via email">
    </a></div>
        </li>
    </ul>
    </div>
  </div>
  <ul class="tags">
  <li class="extras-background">
     <a href="/tags/wellington">wellington</a>  
  </li>
  </ul>
</section>

  <section class="top-content">
    <!-- div id="scrolly">
  <div id="scrolly-story"></div>
  <div id="map"></div>
</div -->
<link href='https://api.tiles.mapbox.com/mapbox-gl-js/v0.41.0/mapbox-gl.css' rel='stylesheet' />
<script src='https://api.tiles.mapbox.com/mapbox-gl-js/v0.41.0/mapbox-gl.js'></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/marked/0.3.6/marked.min.js"></script>
<style>
#container{
  position: relative;
}

#graph{
  width: 640px;
  height: 400px;
  position: absolute;
  top: 80px;
  margin-left: 320px;
  }
@media (max-width: 1100px)  {
  #graph{
    width: 100%;
    transform: translate(-50%, 0);
    margin-left: 50%;
  }
</style>
<div id="container">
<div id="graph">
<div id="key" class="hidden">
<div class="urm">
Buildlings with unreinforced masonry
</div>
<div class="prone">
Buildings that are earthquake-prone
</div>
</div>
<div class="lds-css ng-scope">
<div class="lds-spinner">
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
<div>

</div>
</div>
<style type="text/css">@keyframes lds-spinner {
  0% {
    opacity: 1;
  }
  100% {
    opacity: 0;
  }
}
@-webkit-keyframes lds-spinner {
  0% {
    opacity: 1;
  }
  100% {
    opacity: 0;
  }
}
.lds-spinner {
  position: relative;
}
.lds-spinner div {
  left: 94px;
  top: 48px;
  position: absolute;
  -webkit-animation: lds-spinner linear 3.3s infinite;
  animation: lds-spinner linear 3.3s infinite;
  background: #28292f;
  width: 12px;
  height: 24px;
  border-radius: 40%;
  -webkit-transform-origin: 6px 52px;
  transform-origin: 6px 52px;
}
.lds-spinner div:nth-child(1) {
  -webkit-transform: rotate(0deg);
  transform: rotate(0deg);
  -webkit-animation-delay: -3.025s;
  animation-delay: -3.025s;
}
.lds-spinner div:nth-child(2) {
  -webkit-transform: rotate(30deg);
  transform: rotate(30deg);
  -webkit-animation-delay: -2.75s;
  animation-delay: -2.75s;
}
.lds-spinner div:nth-child(3) {
  -webkit-transform: rotate(60deg);
  transform: rotate(60deg);
  -webkit-animation-delay: -2.475s;
  animation-delay: -2.475s;
}
.lds-spinner div:nth-child(4) {
  -webkit-transform: rotate(90deg);
  transform: rotate(90deg);
  -webkit-animation-delay: -2.2s;
  animation-delay: -2.2s;
}
.lds-spinner div:nth-child(5) {
  -webkit-transform: rotate(120deg);
  transform: rotate(120deg);
  -webkit-animation-delay: -1.925s;
  animation-delay: -1.925s;
}
.lds-spinner div:nth-child(6) {
  -webkit-transform: rotate(150deg);
  transform: rotate(150deg);
  -webkit-animation-delay: -1.65s;
  animation-delay: -1.65s;
}
.lds-spinner div:nth-child(7) {
  -webkit-transform: rotate(180deg);
  transform: rotate(180deg);
  -webkit-animation-delay: -1.375s;
  animation-delay: -1.375s;
}
.lds-spinner div:nth-child(8) {
  -webkit-transform: rotate(210deg);
  transform: rotate(210deg);
  -webkit-animation-delay: -1.1s;
  animation-delay: -1.1s;
}
.lds-spinner div:nth-child(9) {
  -webkit-transform: rotate(240deg);
  transform: rotate(240deg);
  -webkit-animation-delay: -0.825s;
  animation-delay: -0.825s;
}
.lds-spinner div:nth-child(10) {
  -webkit-transform: rotate(270deg);
  transform: rotate(270deg);
  -webkit-animation-delay: -0.55s;
  animation-delay: -0.55s;
}
.lds-spinner div:nth-child(11) {
  -webkit-transform: rotate(300deg);
  transform: rotate(300deg);
  -webkit-animation-delay: -0.275s;
  animation-delay: -0.275s;
}
.lds-spinner div:nth-child(12) {
  -webkit-transform: rotate(330deg);
  transform: rotate(330deg);
  -webkit-animation-delay: 0s;
  animation-delay: 0s;
}
.lds-spinner {
  width: 50%;
  margin: 0 auto;
  height: 100%;
  -webkit-transform: translate(-100px, -100px) scale(1) translate(100px, 100px);
  transform: translate(-100px, -100px) scale(1) translate(100px, 100px);
}
</style>
</div>
</div>
<div id="sections">

</div>
</div>
<script src="//s3.newsapps.nz/wellingtons-earthquake-prone-buildings/embed.js"></script>
  </section>

<sidebar class="article-sidebar">
  <div class="sidebar-wrapper affix-top">
    <p class="last-updated">
    Last updated: 13/11/2017
    </p>
      <div class="sidebar-author-box">
    <span class="sidebar-author-image-box">
      <a href="/authors/chris-knox">
        <img src="/authors/chris-knox/chris-small.jpg" alt="Harkanwal Singh">
</a>    </span>
    <div class="author-details">
      <span class="author-name">
        <a href="/authors/chris-knox">
          Chris Knox
</a>      </span>
        <span class="author-title">
          Data Journalist
        </span>
    </div>
  </div>

  <div>
    <ul class="social-icons">
    <li>
      <div>
        <a class="facebook-icon"  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_">
        <img src="/facebook-ba0a8938f51007f7781d5d8c8224dae5.png" alt="Share on Facebook">
        </a>
      </div>
  
    </li>
    <li>
      <div><a target="_blank" class="twitter-icon" href="https://twitter.com/intent/tweet?url=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F&amp;text=Wellington&%2339%3Bs%20Earthquake%20Prone%20Buildings;via=nzherald&amp;related=nzherald,caleb_t">
    <img src="/twitter-9d8a288680108923172e37bbebf84499.png" alt="Share on Twitter">
  </a>
  </div>
    </li>
    <li>
      <div>
        <a class="linked-in-icon" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F&amp;title=Wellington&%2339%3Bs%20Earthquake%20Prone%20Buildings','share_linkedin','width=830,height=460,scrollbars=no');" tabindex="_tbidx_">
    <img src="/linkedin-a935b433a0e35c9e66a5e6230993015c.png" alt="Share on LinkedIn">
  </a>
  
  
  </div>
    </li>
    <li>
      <div><a class="link-icon">
    <img src="/link-8b341a62e92f0b0282484c5a2516eda6.png" alt="Share link">
  </a>
  
  <!----></div>
    </li>
      <li>
        <div>
          <a class="email-icon" onclick="window.location.href = 'mailto:?subject=Wellington&#39;s Earthquake Prone Buildings&amp;body=I found this interactive on insights.nzherald.co.nz that you might be interested in: http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F';" tabindex="_tbidx_">
            <img src="/email-9c41ec6dc1f9cb3ad8979aed4408b3d2.png" alt="Share via email">
  </a></div>
      </li>
  </ul>
  </div>
      <p id="recommended-stories"> Recommended stories</p>
      <section class="recommended-article">
        <div class="row"> 
          <a href="/article/auckland-volcano-map/">
            <img alt="Cover image for article" src="http://s3-ap-southeast-2.amazonaws.com/pinpoint-uploads/uploads/021216INSIGHTS.jpg">
          </a>
        </div>

        <a href="/category/extras">    <span class="extras">
    Extras
    </span>
</a>
<a href="/article/auckland-volcano-map/">    <span class="article-title">
    How Auckland volcanoes could erupt
    </span>
</a>
  <br>

  <time datetime="2016-12-01">
    <span class="day-of-week">
      Thu
    </span>
    01/12/2016
  </time>


</section>
  </div>
</sidebar>


<article class="main-content clearfix extras-article"><div class="intro">
    <div>
    <h4 id="notes">Notes</h4>
<p>The following data sources where used:</p>
<ul>
<li><a href="https://wellington.govt.nz/~/media/services/rates-and-property/earthquake-prone-buildings/files/eqp-building-list.pdf">Wellington City Council list of Earthquake prone buildings</a></li>
<li><a href="https://wellington.govt.nz/~/media/services/rates-and-property/earthquake-prone-buildings/files/urm/urm-buildings-list.pdf">Wellington City Council list of buildings with unreinforced masonry</a></li>
<li><a href="https://koordinates.com/layer/1474-wellington-city-building-footprints/">Wellington City Building Footprints</a></li>
<li><a href="https://data.linz.govt.nz/layer/53353-nz-street-address/">LINZ: NZ Street Address</a></li>
</ul>
<p>The Wellington City Council buildings lists should be regarded as authoritative, not this map. If you believe the map contains any errors please contact <a href="mailto:chris.knox@nzherald.co.nz?subject=Wellington%20earthquake%20prone%20buildings%20map">Chris Knox</a></p>
    </div>

<iframe scrolling="no" allowtransparency="true" marginwidth="0" marginheight="0" vspace="0" hspace="0" noresize="true" frameborder="0" style="border: 0px none; padding: 0px; margin: 0px; width: 300px !important; height: 250px !important;" seamless="" src="http://data.apn.co.nz/apnnz/hserver/SITE=NZH/NW=NZMEP/AREA=INSIGHTS.PEOPLE.STY/CHA=INSIGHTS/SS=INSIGHTS/size=RECTANGLE/SA=RECTANGLE/random=4749292104/viewid=86708574075/POS=2" height="250" width="300"></iframe>
</div>

</article>


<section class="visible-medium-block visible-small-block read-more">
  <p class="story-footer-heading">Share this story</p>
  <div>
    <ul class="social-icons">
    <li>
      <div>
        <a class="facebook-icon"  onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F','share_facebook','width=658,height=354,scrollbars=no');" tabindex="_tbidx_">
        <img src="/facebook-ba0a8938f51007f7781d5d8c8224dae5.png" alt="Share on Facebook">
        </a>
      </div>
  
    </li>
    <li>
      <div><a target="_blank" class="twitter-icon" href="https://twitter.com/intent/tweet?url=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F&amp;text=Wellington&%2339%3Bs%20Earthquake%20Prone%20Buildings;via=nzherald&amp;related=nzherald,caleb_t">
    <img src="/twitter-9d8a288680108923172e37bbebf84499.png" alt="Share on Twitter">
  </a>
  </div>
    </li>
    <li>
      <div>
        <a class="linked-in-icon" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F&amp;title=Wellington&%2339%3Bs%20Earthquake%20Prone%20Buildings','share_linkedin','width=830,height=460,scrollbars=no');" tabindex="_tbidx_">
    <img src="/linkedin-a935b433a0e35c9e66a5e6230993015c.png" alt="Share on LinkedIn">
  </a>
  
  
  </div>
    </li>
    <li>
      <div><a class="link-icon">
    <img src="/link-8b341a62e92f0b0282484c5a2516eda6.png" alt="Share link">
  </a>
  
  <!----></div>
    </li>
      <li>
        <div>
          <a class="email-icon" onclick="window.location.href = 'mailto:?subject=Wellington&#39;s Earthquake Prone Buildings&amp;body=I found this interactive on insights.nzherald.co.nz that you might be interested in: http:%2F%2Finsights.nzherald.co.nz%2Farticle%2Fwellingtons-earthquake-prone-buildings%2F';" tabindex="_tbidx_">
            <img src="/email-9c41ec6dc1f9cb3ad8979aed4408b3d2.png" alt="Share via email">
  </a></div>
      </li>
  </ul>
  </div>

  <p class="story-footer-heading">Recommended stories</p>

    <ul class="recommendations-container">
        <li>
          <section class="recommended-article"><div class="row">
<a href="/article/deprivation-index">        <img alt="Cover image for article" src="http://s3-ap-southeast-2.amazonaws.com/pinpoint-uploads/uploads/GettyImages-128088248_Edit2.jpg">

</a></div>

<a href="/category/people">    <span class="people">
        People
    </span>
</a>
<a href="/article/deprivation-index">    <span class="article-title">
      Deprivation index
    </span>
</a>
  <br>

  <time datetime="Tue May 13 2014 12:00:00 GMT+1200 (NZST)">
    <span class="day-of-week">
      Tue
    </span>
    13/05/2014
  </time>


</section>
        </li>
        <li>
          <section class="recommended-article"><div class="row">
<a href="/article/money-and-faith">        <img alt="Cover image for article" src="http://s3-ap-southeast-2.amazonaws.com/pinpoint-uploads/uploads/Money+and+faith-05.png">

</a></div>

<a href="/category/people">    <span class="people">
        People
    </span>
</a>
<a href="/article/money-and-faith">    <span class="article-title">
      Money and faith
    </span>
</a>
  <br>

  <time datetime="Wed May 13 2015 12:00:00 GMT+1200 (NZST)">
    <span class="day-of-week">
      Wed
    </span>
    13/05/2015
  </time>


</section>
        </li>
    </ul>
</section>

<!---->

  </div>
  <sidebar class="tools-sidebar">
  <ul class="tools-sidebar-list">
    <!--li>
      <div class="search pull-right visible-large-block blank">
        <span>Search</span>
        <input placeholder="Search" type="text" data-com.agilebits.onepassword.user-edited="yes">
      </div>
    </li -->
    <li class="about-page-link">
<a href="/about" title="About">          <img src="/info-ae2faf3dac9272a295a6c0d218f96e3d.png" alt="About">
</a>    </li>
  </ul>
  <div><ul class="social-icons">
  <li>
    <div><a class="facebook-icon">
  <img src="/facebook-ba0a8938f51007f7781d5d8c8224dae5.png" alt="Share on Facebook">
</a>

</div>
  </li>
  <li>
    <div><a target="_blank" class="twitter-icon" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Finsights.nzherald.co.nz%2F&amp;text=Herald%20Insights&amp;via=nzherald&amp;related=nzherald,caleb_t">
  <img src="/twitter-9d8a288680108923172e37bbebf84499.png" alt="Share on Twitter">
</a>
</div>
  </li>
  <li>
    <div><a class="linked-in-icon">
  <img src="/linkedin-a935b433a0e35c9e66a5e6230993015c.png" alt="Share on LinkedIn">
</a>

</div>
  </li>
  <li>
    <div><a class="link-icon">
  <img src="/link-8b341a62e92f0b0282484c5a2516eda6.png" alt="Share link">
</a>

<!----></div>
  </li>
<!----></ul>
</div>
</sidebar>

</div>
</div>
        <!-- START Nielsen Online SiteCensus V6.0 -->
        <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="http://secure-nz.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
     var feat = { surveys_enabled: 1, sample_rate: 0.1 };
     var trac = nol_t(pvar, feat);
     trac.record().post().do_sample();
    </script>
    <noscript>
     <div>
     <img src="http://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    <div id="comscore" data-comscore="?c1=2&c2=6820959&ns_site=nzh-pinpoint&ns_c=UTF-8&product=pinpoint&publication=pinpoint&c8=Wellington%26%2339%3Bs%20Earthquake%20Prone%20Buildings&c9=http%3A%2F%2Finsights.nzherald.co.nz%2F&name=PPT%3Awellingtonsearthquakepronebuildings&page_type=PPT%3Afeature&section=PPT%3AExtras">
      <img width="1" height="1" >
    </div>
  </body>
</html>
